Run of fresh-releases for haskell-polyparse

Try this locally (using silver-platter):

debian-svp new-upstream haskell-polyparse