Run of fresh-releases for liblocale-subcountry-perl

Try this locally (using silver-platter):

debian-svp new-upstream liblocale-subcountry-perl 

Merge these changes:

git pull https://janitor.debian.net/git/liblocale-subcountry-perl new-upstream

Summary

Merged new upstream version: 2.05 (was: 2.04).

Diff

Diff is too long (more than 200 lines). Download the raw diff.

Full build log Full worker log