Run of fresh-releases for libnet-whois-raw-perl

Try this locally (using silver-platter):

debian-svp new-upstream libnet-whois-raw-perl