Run of fresh-releases for node-autolinker

Try this locally (using silver-platter):

debian-svp new-upstream node-autolinker 
813
814
815
816
817
818
819
820
821
822
823
824
825
826
827
828
    at Function.Module._findPath (internal/modules/cjs/loader.js:683:18)
    at Function.Module._resolveFilename (internal/modules/cjs/loader.js:953:27)
    at Function.Module._load (internal/modules/cjs/loader.js:842:27)
    at Module.require (internal/modules/cjs/loader.js:1026:19)
    at require (internal/modules/cjs/helpers.js:72:18)
    at [eval]:1:1
    at Script.runInThisContext (vm.js:120:20)
    at Object.runInThisContext (vm.js:311:38)
    at Object.<anonymous> ([eval]-wrapper:10:26) {
  code: 'MODULE_NOT_FOUND',
  path: '/<<PKGBUILDDIR>>/package.json',
  requestPath: './.'
}
dh_auto_test: error: /usr/bin/node -e require\(\"./.\"\) returned exit code 1
make: *** [debian/rules:8: binary] Error 25
dpkg-buildpackage: error: debian/rules binary subprocess returned exit status 2

Summary

Merged new upstream version: 3.14.1 (was: 1.8.3+dfsg).

Full build log Full worker log