Run of fresh-snapshots for node-rollup-plugin-node-resolve

Try this locally (using silver-platter):

debian-svp new-upstream --snapshot node-rollup-plugin-node-resolve 
726
727
728
729
730
731
732
733
734
735
736
737
738
739
740
741
  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/libc/libcap2/libcap2_2.25-2_amd64.deb  Could not connect to 2a01:348:125:8::5:3142 (2a01:348:125:8::5). - connect (111: Connection refused)
E: Failed to fetch http://deb.debian.org/debian/pool/main/l/lua5.2/liblua5.2-0_5.2.4-1.1+b2_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/p/popt/libpopt0_1.16-12_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/e/elfutils/libelf1_0.176-1.1_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/n/nspr/libnspr4_4.21-1_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/n/nss/libnss3_3.44+really3.42.1-2_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/r/rpm/librpmio8_4.14.2.1+dfsg1-1_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/r/rpm/librpm8_4.14.2.1+dfsg1-1_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Failed to fetch http://deb.debian.org/debian/pool/main/d/dose3/dose-distcheck_5.0.1-12_amd64.deb  Unable to connect to 2a01:348:125:8::5:3142:
E: Unable to fetch some archives, maybe run apt-get update or try with --fix-missing?
Fetched 852 B in 0s (0 B/s)
apt-get failed.
E: Package installation failed
Not removing build depends: cloned chroot in use
E: Failed to explain bd-uninstallable

Summary

Merged new upstream version: 5.0.1 (was: 4.2.3).

Full build log Full worker log