Run of fresh-releases for quvi

Try this locally (using silver-platter):

debian-svp new-upstream quvi