New Upstream Release - libjs-requirejs-text

Merged new upstream version: 2.0.16 (was: 2.0.12).

Resulting package

Changes filename: libjs-requirejs-text_2.0.16-1~jan+nur1_amd64.changes

Built on 2019-08-02T21:14 (took 3m18s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases libjs-requirejs-text

More details

Full run details

A new upstream version is available: 2.0.16