New Upstream Release - libnet-whois-raw-perl

The packaging branch at (git://gpl.code.de/git/libnet-whois-raw-perl,branch=unstable) can not be reached.

This problem may be intermittent, e.g. if the hosting site is temporarily down.

If the repository has moved, please update the Vcs-* headers in the package and upload a new version.

You can also update the Vcs locations on vcswatch.

Upstream version: .

More details

Full run details

A new upstream version is available: 2.51

Historical runs