New Upstream Release - node-depd

Nothing to do for node-depd

A new upstream version is available: 2.0.0