New Upstream Release - node-errorhandler

Merged new upstream version: 1.5.1 (was: 1.5.0).

Resulting package

Changes filename: node-errorhandler_1.5.1-1~jan+nur1_amd64.changes

Built on 2019-06-29T09:46 (took 1m12s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases node-errorhandler

More details

Full run details