New Upstream Release - node-eslint-plugin-eslint-plugin

No successful merges for node-eslint-plugin-eslint-plugin

A new upstream version is available: 2.3.0