New Upstream Release - node-http-errors

Merged new upstream version: 1.7.3 (was: 1.7.1).

Resulting package

Changes filename: node-http-errors_1.7.3-1~jan+nur1_amd64.changes

Built on 2019-08-31T18:50 (took 3m23s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases node-http-errors

More details

Full run details

A new upstream version is available: 1.7.3