New Upstream Release - node-require-from-string

Merged new upstream version: 2.0.2 (was: 2.0.1).

More details

Full run details