New Upstream Release - node-require-inject

Nothing to do for node-require-inject

A new upstream version is available: 1.4.4