New Upstream Release - node-require-main-filename

Nothing to do for node-require-main-filename

A new upstream version is available: 2.0.0