New Upstream Release - node-rollup-plugin-babel

An undefined error occurred while processing the package in the worker.

This is usually a bug in the janitor.

Upstream version: .

More details

Full run details

A new upstream version is available: 4.4.0

Historical runs