New Upstream Release - puppet-module-voxpupuli-corosync

No successful merges for puppet-module-voxpupuli-corosync

A new upstream version is available: 6.0.1