New Upstream Release - ruby-activerecord-import

No successful merges for ruby-activerecord-import

A new upstream version is available: 1.0.5