New Upstream Release - ruby-attr-required

Refreshing quilt patches after merging in a new upstream source failed.

Upstream version: .

More details

Full run details

A new upstream version is available: 1.0.1

Historical runs