New Upstream Release - ruby-did-you-mean

Merged new upstream version: 1.3.0 (was: 1.2.1).

Resulting package

Changes filename: ruby-did-you-mean_1.3.0-1~jan+nur1_amd64.changes

Built on 2019-07-28T15:14 (took 2m45s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-did-you-mean

More details

Full run details

A new upstream version is available: 1.4.0