New Upstream Release - ruby-email-reply-parser

Building the package failed after changes were made to it.

Merged new upstream version: 0.5.10 (was: 0.5.8).

More details

Full run details

A new upstream version is available: 0.5.10

Historical runs