New Upstream Release - ruby-iniparse

Merged new upstream version: 1.4.4 (was: 1.4.2).

Resulting package

Changes filename: ruby-iniparse_1.4.4-1~jan+nur1_amd64.changes

Built on 2019-09-12T22:29 (took 8m6s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-iniparse

More details

Full run details

A new upstream version is available: 1.4.4