New Upstream Release - ruby-jekyll-sass-converter

No successful merges for ruby-jekyll-sass-converter

A new upstream version is available: 2.1.0