New Upstream Release - ruby-mixlib-authentication

A debhelper helper failed to run because it was unable to expand some of the patterns provided to it.

This is often the result of an upgrade to debhelper 11 or later, which enforces that patterns can be expanded.

Merged new upstream version: 3.0.1 (was: 1.4.1).

More details

Full run details

A new upstream version is available: 3.0.6

Historical runs