New Upstream Release - ruby-msgpack

Merged new upstream version: 1.3.1 (was: 1.1.0).

Resulting package

Changes filename: ruby-msgpack_1.3.1-1~jan+nur1_amd64.changes

Built on 2019-08-20T10:21 (took 3m2s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-msgpack
apt install -t fresh-releases ruby-msgpack-dbgsym

More details

Full run details

A new upstream version is available: 1.3.3