New Upstream Release - vuls

The package needs a Go package to be installed in order to build.

However, the Go package is not available in the APT repository for the distribution and can thus not be added to the build dependencies for the package that's being built.

Merged new upstream version: 0.9.3 (was: 0.6.1).

More details

Full run details

A new upstream version is available: 0.11.0

Historical runs