New Upstream Snapshot - gap-scscp

Merged new upstream version: 2.3.0+git20190519.024c141 (was: 2.3.0+ds).

Resulting package

Changes filename: gap-scscp_2.3.0+git20190519.024c141-1~jan+nus1_amd64.changes

Built on 2019-11-28T22:50 (took 5m0s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots gap-scscp

More details

Full run details