New Upstream Snapshot - libdata-validate-ip-perl

Merged new upstream version: 0.27+git20170709.15a9e09 (was: 0.27).

Resulting package

Changes filename: libdata-validate-ip-perl_0.27+git20170709.15a9e09-1~jan+nus1_amd64.changes

Built on 2019-12-03T14:05 (took 3m15s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libdata-validate-ip-perl

More details

Full run details