New Upstream Snapshot - libevent-perl

Merged new upstream version: 1.27+git20190321.9c0a2bf (was: 1.27).

Resulting package

Changes filename: libevent-perl_1.27+git20190321.9c0a2bf-1~jan+nus1_amd64.changes

Built on 2019-08-06T17:09 (took 2m12s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libevent-perl
apt install -t fresh-snapshots libevent-perl-dbgsym

More details

Full run details