New Upstream Snapshot - libgeo-coder-osm-perl

Merged new upstream version: 0.03+git20131113.6f47b6a (was: 0.03).

Resulting package

Changes filename: libgeo-coder-osm-perl_0.03+git20131113.6f47b6a-1~jan+nus1_amd64.changes

Built on 2019-10-12T05:26 (took 2m31s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libgeo-coder-osm-perl

More details

Full run details