New Upstream Snapshot - libjson-validator-perl

Merged new upstream version: 3.15 (was: 3.14+dfsg).

Resulting package

Changes filename: libjson-validator-perl_3.15-1~jan+nus1_amd64.changes

Built on 2019-10-01T04:17 (took 4m41s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libjson-validator-perl

More details

Full run details