New Upstream Snapshot - lua-sec

Merged new upstream version: 0.8+git20190711.f64e660 (was: 0.8).

Resulting package

Changes filename: lua-sec_0.8+git20190711.f64e660-1~jan+nus1_amd64.changes

Built on 2019-08-06T18:40 (took 2m24s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots lua-sec
apt install -t fresh-snapshots lua-sec-dbgsym
apt install -t fresh-snapshots lua-sec-dev

More details

Full run details