New Upstream Snapshot - lua-wsapi

Merged new upstream version: 1.7 (was: 1.6.1).

Resulting package

Changes filename: lua-wsapi_1.7-1~jan+nus1_amd64.changes

Built on 2019-11-26T16:58 (took 3m49s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots lua-wsapi
apt install -t fresh-snapshots lua-wsapi-doc
apt install -t fresh-snapshots lua-wsapi-fcgi
apt install -t fresh-snapshots lua-wsapi-fcgi-dbgsym
apt install -t fresh-snapshots lua-wsapi-fcgi-dev

More details

Full run details