New Upstream Snapshot - node-postcss-load-options

Merged new upstream version: 1.2.0+git20170906.aac97e3 (was: 1.2.0).

Resulting package

Changes filename: node-postcss-load-options_1.2.0+git20170906.aac97e3-1~jan+nus1_amd64.changes

Built on 2019-09-06T16:26 (took 7m32s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots node-postcss-load-options

More details

Full run details