cme Package - ruby-highline

No unpublished successful runs for ruby-highline.