cme Package - ruby2.7

No unpublished successful runs for ruby2.7.