Run of fresh-releases for apertium-recursive

Try this locally (using silver-platter):

debian-svp new-upstream apertium-recursive 
13
14
15
16
17
18
19
20
21
22
dpkg-source: warning: ignoring deletion of file tests/ConjoinedLUs.input, use --include-removal to override
dpkg-source: warning: executable mode 0755 of 'dev/decomp.py' will not be represented in diff
dpkg-source: warning: executable mode 0755 of 'dev/glr_parser.py' will not be represented in diff
dpkg-source: warning: executable mode 0755 of 'dev/parser.py' will not be represented in diff
dpkg-source: warning: executable mode 0755 of 'dev/rtx_parser.py' will not be represented in diff
dpkg-source: warning: executable mode 0755 of 'dev/t2x_compile.py' will not be represented in diff
dpkg-source: error: cannot represent change to docs/Hobbit_Example.pdf: binary file contents changed
dpkg-source: error: add docs/Hobbit_Example.pdf in debian/source/include-binaries if you want to store the modified binary in the debian tarball
E: Failed to package source directory /home/janitor/tmp/tmp6hhudpoe/build-area/apertium-recursive-0.0.1
brz: ERROR: The build failed.

Summary

Merged new upstream version: 1.0.0 (was: 0.0.1).

Full worker log Full build log