Run of fresh-releases for astromenace

Try this locally (using silver-platter):

debian-svp new-upstream astromenace 
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
    unstable-amd64-sbuild', '--result-dir=/tmp/tmph91lx3_4']
plugins: bash_completion[3.2.0dev], changelog_merge[3.2.0dev],
    commitfromnews[3.2.0dev], cvs[3.2.0dev], darcs[3.2.0dev], debian[3.0.0],
    email[3.2.0dev], fastimport[3.2.0dev], flake8[unknown], fossil[3.2.0dev],
    github[3.2.0dev], gitlab[3.2.0dev], hg[3.2.0dev], launchpad[3.2.0dev],
    mtn[3.2.0dev], netrc_credential_store[3.2.0dev], news_merge[3.2.0dev],
    po_merge[3.2.0dev], propose[3.2.0dev], quilt[unknown],
    repodebug[3.2.0dev], rewrite[unknown], stats[3.2.0dev], svn[3.2.0dev],
    upload[3.2.0dev], weave_fmt[3.2.0dev], zsh_completion[3.2.0dev]
encoding: 'utf-8', fsenc: 'utf-8', lang: 'en_US.UTF-8'

*** Bazaar has encountered an internal error.  This probably indicates a
    bug in Bazaar.  You can help us fix it by filing a bug report at
        https://bugs.launchpad.net/brz/+filebug
    including this traceback and a description of the problem.

Summary

Merged new upstream version: 1.4.1 (was: 1.3.2+repack).

Full worker log Full build log