Run of fresh-releases for belle-sip

Try this locally (using silver-platter):

debian-svp new-upstream belle-sip 
29
30
31
32
33
34
35
36
37
dpkg-source: error: add src/antlr3c/antlr-3.4-complete.jar in debian/source/include-binaries if you want to store the modified binary in the debian tarball
dpkg-source: warning: executable mode 0755 of 'src/antlr3c/generate_grammar_sources.py' will not be represented in diff
dpkg-source: warning: file belle-sip-1.6.3/src/antlr3c/src/antlr3filestream.c has no final newline (either original or modified version)
dpkg-source: warning: file belle-sip-1.6.3/src/antlr3c/src/antlr3inputstream.c has no final newline (either original or modified version)
dpkg-source: warning: file belle-sip-1.6.3/src/antlr3c/test_inline.c has no final newline (either original or modified version)
dpkg-source: warning: file belle-sip-1.6.3/tools/carddav_http_query.c has no final newline (either original or modified version)
dpkg-source: error: unrepresentable changes to source
E: Failed to package source directory /tmp/tmpp6f266ky/build-area/belle-sip-1.6.3
brz: ERROR: The build failed.

Summary

Merged new upstream version: 4.4.13 (was: 1.6.3).

Full worker log Full build log