Run of scrub-obsolete for cups-pk-helper

Try this locally (using the lintian-brush package):

debcheckout cups-pk-helper
cd cups-pk-helper
deb-scrub-obsolete