Run of fresh-releases for elasticsearch-curator

Try this locally (using silver-platter):

debian-svp new-upstream elasticsearch-curator 
30
31
32
33
34
35
36
37
38
39
40
41
  File "/usr/lib/python2.7/dist-packages/pkg_resources/__init__.py", line 1077, in obtain
    return installer(requirement)
  File "/usr/lib/python2.7/dist-packages/setuptools/dist.py", line 791, in fetch_build_egg
    return cmd.easy_install(req)
  File "/usr/lib/python2.7/dist-packages/setuptools/command/easy_install.py", line 698, in easy_install
    raise DistutilsError(msg)
distutils.errors.DistutilsError: Could not find suitable distribution for Requirement.parse('certifi>=2019.3.9')
E: pybuild pybuild:341: clean: plugin distutils failed with: exit code=1: python2.7 setup.py clean 
dh_auto_clean: pybuild --clean -i python{version} -p 2.7 returned exit code 13
make: *** [debian/rules:6: clean] Error 25
E: Failed to clean source directory /home/janitor/tmp/tmprn_opsjh/build-area/elasticsearch-curator-5.7.5 (/home/janitor/tmp/tmprn_opsjh/build-area/elasticsearch-curator_5.7.5-1janitor+newupstream1.dsc)
brz: ERROR: The build failed.

Full worker log Full build log