Run of scrub-obsolete for farstream-0.2

Try this locally (using the lintian-brush package):

debcheckout farstream-0.2
cd farstream-0.2
deb-scrub-obsolete

Full worker log