Run of cme for kdump-tools

Try this locally (using the cme package):

debcheckout kdump-tools
cd kdump-tools
DEB_UPDATE_CHANGELOG=auto cme fix dpkg
1
2
3
4
Warning in 'control binary:"kdump-tools" Depends:5': unnecessary greater-than versioned dependency: lsb-base (>= 3.0-6). Debian has oldoldstable -> 4.1+Debian13+nmu1; oldstable -> 9.20161125; stable -> 10.2019051400; testing -> 11.1.0; unstable -> 11.1.0;
Offending value: 'lsb-base (>= 3.0-6)'
File debian/copyright line 1 has a syntax error:
	DpkgSyntax error: Invalid line (missing ':' ?) : All files in this package are licensed under the GPL, version 2 or

Full worker log