Run of fresh-snapshots for libextutils-depends-perl

Merge these changes:

Summary

Merged new upstream version: 0.8001+git20210515.1.5ea5430 (was: 0.8001).

Diff

Branch: main

Unable to retrieve diff; error Cannot connect to host git-store.default.svc:9923 ssl:default [Connect call failed ('10.56.2.100', 9923)]

Branch: pristine-tar

Unable to retrieve diff; error Cannot connect to host git-store.default.svc:9923 ssl:default [Connect call failed ('10.56.2.100', 9923)]

Branch: upstream

Tag: upstream/0.8001+git20210515.1.5ea5430
Unable to retrieve diff; error Cannot connect to host git-store.default.svc:9923 ssl:default [Connect call failed ('10.56.2.100', 9923)]

Publish Blockers

Resulting package

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libextutils-depends-perl

Lintian Result

Full worker log Full build log