Run of scrub-obsolete for libfsext

Try this locally (using the lintian-brush package):

debcheckout libfsext
cd libfsext
deb-scrub-obsolete

Full worker log