Run of fresh-releases for libhtml-restrict-perl

Try this locally (using silver-platter):

debian-svp new-upstream libhtml-restrict-perl 

Merge these changes:

Summary

Merged new upstream version: 3.0.0 (was: 2.5.0).

Diff

Diff is too long (more than 200 lines). Download the raw diff.

Full worker log Full build log