Run of scrub-obsolete for libirman

Try this locally (using the lintian-brush package):

debcheckout libirman
cd libirman
deb-scrub-obsolete
63
64
65
66
67
68
69
70
71
72
 libirman-0.5.2/Makefile
 libirman-0.5.2/README
 libirman-0.5.2/pbuilder-hooks/B92test-pkg
 libirman-0.5.2/pbuilder-hooks/C10shell
 libirman-0.5.2/pbuilder-hooks/D05deps
 libirman-0.5.2/root-pbuilderrc
dpkg-source: error: aborting due to unexpected upstream changes, see /tmp/libirman_0.5.2-2~cme+obs1.diff.Gvv9r9
dpkg-source: info: you can integrate the local changes with dpkg-source --commit
E: Failed to package source directory /tmp/tmp7jsppvfo/build-area/libirman-0.5.2
brz: ERROR: The build failed.

Full worker log Full build log