Run of scrub-obsolete for libluksde

Try this locally (using the lintian-brush package):

debcheckout libluksde
cd libluksde
deb-scrub-obsolete

Full worker log