Run of scrub-obsolete for libxfce4util

Try this locally (using the lintian-brush package):

debcheckout libxfce4util
cd libxfce4util
deb-scrub-obsolete

Full worker log