Run of fresh-snapshots for network-manager-vpnc

Try this locally (using silver-platter):

debian-svp new-upstream --snapshot network-manager-vpnc 
2470
2471
2472
2473
2474
2475
2476
2477
2478
2479
2480
2481
2482
2483
2484
2485
checking for gtk+-3.0 >= 3.4... yes
checking for libnma >= 1.2.0... yes
checking for libsecret-1 >= 0.18... yes
checking for libnm-gtk >= 1.2.0... no
configure: error: Package requirements (libnm-gtk >= 1.2.0) were not met:

No package 'libnm-gtk' found

Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix.

Alternatively, you may set the environment variables LIBNM_GTK_CFLAGS
and LIBNM_GTK_LIBS to avoid the need to call pkg-config.
See the pkg-config man page for more details.
Identified error: MissingPkgConfig('libnm-gtk', minimum_version=None)
Failed to resolve error MissingPkgConfig('libnm-gtk', minimum_version=None), it persisted. Giving up.

Full worker log Full dist log